<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Warn VR10s Winch Installation on a CJ - How To | jeepfan.com</title>

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[214,279] -->
<meta name="description"  content="We install a new Warn VR10s winch on a CJ" />

<meta name="keywords"  content="cj,how-to,jeepfan.com 1978 cj-5,warn" />

<link rel="canonical" href="http://www.jeepfan.com/projects/warn-vr10s-winch-installation-on-a-cj/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="jeepfan.com &raquo; Feed" href="http://www.jeepfan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jeepfan.com &raquo; Comments Feed" href="http://www.jeepfan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jeepfan.com &raquo; Warn VR10-S Winch Installation on a CJ Comments Feed" href="http://www.jeepfan.com/projects/warn-vr10s-winch-installation-on-a-cj/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.jeepfan.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.jeepfan.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='92294c313f36f4ddaac6c33e77adabd9' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='jeepfan.com' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.jeepfan.com/projects/warn-vr10s-winch-installation-on-a-cj/' />
<meta name='shareaholic:keywords' content='cj, how-to, jeepfan.com 1978 cj-5, warn, highlights, projects &amp; installs' />
<meta name='shareaholic:article_published_time' content='2017-01-03T19:13:10+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-01-07T18:55:57+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='jeepfan.com Staff' />
<meta name='shareaholic:site_id' content='92294c313f36f4ddaac6c33e77adabd9' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-1024x768.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-1024x768.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jeepfan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.jeepfan.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.jeepfan.com/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.jeepfan.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.jeepfan.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.jeepfan.com/wp-content/themes/mh-magazine/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='http://www.jeepfan.com/wp-content/themes/mh-magazine-child/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.jeepfan.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.jeepfan.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://www.jeepfan.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.jeepfan.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeepfan.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.jeepfan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jeepfan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jeepfan.com/wp-content/themes/mh-magazine/js/scripts.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.jeepfan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jeepfan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jeepfan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.jeepfan.com/?p=13229' />
<link rel="alternate" type="application/json+oembed" href="http://www.jeepfan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jeepfan.com%2Fprojects%2Fwarn-vr10s-winch-installation-on-a-cj%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jeepfan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jeepfan.com%2Fprojects%2Fwarn-vr10s-winch-installation-on-a-cj%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.17 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.1.62" /> -->
<style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="http://www.jeepfan.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.jeepfan.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=323e342f2c&wpp_id=13229';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
							<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<link rel="stylesheet" href="http://www.jeepfan.com/wp-content/plugins/easy-columns/css/easy-columns.css" type="text/css" media="screen, projection" />
			</head>
<body id="mh-mobile" class="post-template-default single single-post postid-13229 single-format-standard wp-custom-logo mh-wide-layout mh-left-sb mh-loop-layout2 mh-widget-layout2" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-header-navigation-container"><ul id="menu-header-navigation" class="menu"><li id="menu-item-11749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11749"><a href="http://www.jeepfan.com/about-us/">About</a></li>
<li id="menu-item-11750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11750"><a href="http://www.jeepfan.com/advertising/">Advertise</a></li>
<li id="menu-item-11751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11751"><a href="http://www.jeepfan.com/contact/">Contact</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-6273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6273"><a href="http://twitter.com/jeepfandotcom"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-6274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6274"><a href="http://www.facebook.com/jeepfandotcom"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6275"><a href="http://www.youtube.com/user/jeepfandotcom"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner">
<a href="http://www.jeepfan.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="340" height="90" src="http://www.jeepfan.com/wp-content/uploads/2016/10/jeepfan-comLogo3.jpg" class="custom-logo" alt="" itemprop="logo" srcset="http://www.jeepfan.com/wp-content/uploads/2016/10/jeepfan-comLogo3.jpg 340w, http://www.jeepfan.com/wp-content/uploads/2016/10/jeepfan-comLogo3-200x53.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2016/10/jeepfan-comLogo3-300x79.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="adrotate_widgets-31" class="mh-widget mh-header-2 adrotate_widgets"><div class="g g-7"><div class="g-single a-29"><a class="gofollow" data-track="MjksNywxLDMwMA==" href="http://www.roughcountry.com"><img src="http://www.jeepfan.com/wp-content/banners/RC728banner.gif" /></a></div></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-v6-0navmenu-container"><ul id="menu-v6-0navmenu" class="menu"><li id="menu-item-6168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6168"><a href="http://www.jeepfan.com/projects-installs/">projects &#038; installs</a></li>
<li id="menu-item-6170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6170"><a href="http://www.jeepfan.com/technical-info/">technical &#038; info</a></li>
<li id="menu-item-6167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6167"><a href="http://www.jeepfan.com/offroading-events/">offroading &#038; events</a></li>
<li id="menu-item-6169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6169"><a href="http://www.jeepfan.com/readers-jeeps/">readers jeeps</a></li>
<li id="menu-item-6166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6166"><a href="http://www.jeepfan.com/jeep-racing/">jeep racing</a></li>
<li id="menu-item-6172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6172"><a href="http://www.jeepfan.com/category/blog/">blog &#038; news</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jeepfan.com/projects/warn-vr10s-winch-wiring-on-a-cj/" title="Warn VR10s Winch Wiring on a CJ">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ January 3, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Warn VR10s Winch Wiring on a CJ						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Projects &amp; Installs						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jeepfan.com/projects/warn-vr10s-winch-installation-on-a-cj/" title="Warn VR10-S Winch Installation on a CJ">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ January 3, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Warn VR10-S Winch Installation on a CJ						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Highlights						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jeepfan.com/projects/powertrax-lock-right-amc-20-locker-install-part-2/" title="Powertrax Lock-Right AMC 20 Locker Install Part 2">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ December 26, 2016 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Powertrax Lock-Right AMC 20 Locker Install Part 2						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Projects &amp; Installs						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jeepfan.com/projects/powertrax-lock-right-amc-20-locker-install/" title="Powertrax Lock-Right AMC 20 Locker Install">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ December 26, 2016 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Powertrax Lock-Right AMC 20 Locker Install						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Featured						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jeepfan.com/readersjeeps/73-cj-5-high-lift-monster/" title="73 CJ-5 High Lift Monster">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ December 21, 2016 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							73 CJ-5 High Lift Monster						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Readers Jeeps						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form action="http://www.jeepfan.com/search-results" id="cse-search-box">
  <div class="searchBox">
    <input type="hidden" name="cx" value="partner-pub-0099270125311650:4095680232" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size=“60” />
  </div>
</form>

<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang="></script>
<style type="text/css">
	.searchBox { width: 250px; }
</style>						</aside>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jeepfan.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jeepfan.com/category/highlights/" itemprop="url"><span itemprop="title">Highlights</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Warn VR10-S Winch Installation on a CJ</nav>
<article id="post-13229" class="post-13229 post type-post status-publish format-standard has-post-thumbnail hentry category-highlights category-projects tag-cj tag-how-to tag-jeepfan-com-1978-cj-5 tag-warn">
	<header class="entry-header clearfix"><h1 class="entry-title">Warn VR10-S Winch Installation on a CJ</h1><p class="mh-meta entry-meta">
 <i class="fa fa-clock-o"></i>Published on January 3, 2017 <span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Posted by <a class="fn" href="http://www.jeepfan.com/author/jfstaff/">jeepfan.com Staff</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-678x381.jpg" alt="" title="Warn-VR10S-Winch-Install-101" />
</figure>
<p>As part of the return from retirement of the <a href="http://www.jeepfan.com/readersjeeps/jeepfan-com-1978-cj-5/">jeepfan.com 1978 CJ-5</a> was outfitted with several new items to improve its off road prowess. &nbsp;A winch on the front of a Jeep is as useful as it looks good, our Jeep spent several years with a naked bumper and it was time for a&nbsp;change.</p>
<figure id="attachment_12072" style="width: 300px" class="wp-caption alignnone"><a href="http://www.jeepfan.com/wp-content/uploads/2016/10/78CJ-RC2016.jpg" rel="lightbox[13229]"><img class="wp-image-12072 size-medium" src="http://www.jeepfan.com/wp-content/uploads/2016/10/78CJ-RC2016-300x225.jpg" width="300" height="225" srcset="http://www.jeepfan.com/wp-content/uploads/2016/10/78CJ-RC2016-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2016/10/78CJ-RC2016-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2016/10/78CJ-RC2016-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2016/10/78CJ-RC2016-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2016/10/78CJ-RC2016-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2016/10/78CJ-RC2016-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2016/10/78CJ-RC2016-80x60.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">naked bumper</figcaption></figure>
<div class="mh-content-ad"><div class="a-single a-30"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160x90 WP Link Unit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:90px"
     data-ad-client="ca-pub-0099270125311650"
     data-ad-slot="4632174717"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p>Over the years the synthetic line equipped winch has become much more popular and understandably so. &nbsp;Synthetic line offers benefits over steel, probably the most significant is weight savings &#8211; 72 lbs for steel vs 58 lbs for synthetic on this model.</p>
<p>Recently Warn introduced a new generation to the VR series winches that are worth a look. &nbsp;These winches aren&#8217;t designed for hard core use like the Zeon series but will save you some bucks allowing you to buy more stuff. &nbsp;The VR10-S retails around $775 &#8211; We picked&nbsp;ours up from <a href="http://www.quadratec.com">Quadratec</a>.</p>
<table>
<tbody>
<tr>
<td>
<p><figure id="attachment_13274" style="width: 300px" class="wp-caption alignnone"><a href="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101.jpg" rel="lightbox[13229]"><img class="wp-image-13274 size-medium" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-300x225.jpg" width="300" height="225" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-80x60.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Warn VR10-S Winch</figcaption></figure></td>
<td>
<p><figure id="attachment_13301" style="width: 300px" class="wp-caption alignnone"><a href="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-100a.jpg" rel="lightbox[13229]"><img class="wp-image-13301 size-medium" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-100a-300x225.jpg" width="300" height="225" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-100a-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-100a-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-100a-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-100a-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-100a-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-100a-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-100a-80x60.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Warn CJ Winch Mount</figcaption></figure></td>
</tr>
</tbody>
</table>
<p>In addition to the winch we picked up a Warn CJ winch plate &#8211; part # 13910</p>
<p><strong>Installation</strong></p>
<p><strong>Mount and Winch</strong></p>
<p>It&#8217;s always a pleasure (for the most part) to work on a CJ due to its simplicity over more modern Jeeps. &nbsp;The hardest part is dealing with rusted bolts and wide manufacturing tolerances.</p>
<p>The Warn winch plate mounts to the side of the frame using 4 supplied bolts. &nbsp;On 76 and later CJ-s sleeves are tapped in place in the rear side bolts prior to installing the side plates. &nbsp;Insert the carriage bolts into the side plates and thread on a nut to hold in place during installation. &nbsp;Loosely install the side plates on the frame and test fit the winch mount. &nbsp;On the jeepfan.com CJ we needed to elongate the winch mounting plate holes to fit the frame plates.</p>
<table>
<tbody>
<tr>
<td>
<p><figure id="attachment_13276" style="width: 200px" class="wp-caption alignnone"><a href="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-103.jpg" rel="lightbox[13229]"><img class="wp-image-13276 size-thumbnail" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-103-200x150.jpg" width="200" height="150" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-103-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-103-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-103-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-103-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-103-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-103-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-103-80x60.jpg 80w" sizes="(max-width: 200px) 100vw, 200px" /></a><figcaption class="wp-caption-text">mount sides</figcaption></figure></td>
<td>
<p><figure id="attachment_13277" style="width: 200px" class="wp-caption alignnone"><a href="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-104.jpg" rel="lightbox[13229]"><img class="wp-image-13277 size-thumbnail" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-104-200x150.jpg" width="200" height="150" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-104-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-104-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-104-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-104-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-104-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-104-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-104-80x60.jpg 80w" sizes="(max-width: 200px) 100vw, 200px" /></a><figcaption class="wp-caption-text">sleeve</figcaption></figure></td>
<td>
<p><figure id="attachment_13278" style="width: 200px" class="wp-caption alignnone"><a href="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-105.jpg" rel="lightbox[13229]"><img class="wp-image-13278 size-thumbnail" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-105-200x150.jpg" width="200" height="150" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-105-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-105-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-105-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-105-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-105-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-105-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-105-80x60.jpg 80w" sizes="(max-width: 200px) 100vw, 200px" /></a><figcaption class="wp-caption-text">sleeve installation</figcaption></figure></td>
</tr>
<tr>
<td>
<p><figure id="attachment_13279" style="width: 200px" class="wp-caption alignnone"><a href="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-106.jpg" rel="lightbox[13229]"><img class="wp-image-13279 size-thumbnail" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-106-200x150.jpg" width="200" height="150" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-106-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-106-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-106-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-106-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-106-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-106-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-106-80x60.jpg 80w" sizes="(max-width: 200px) 100vw, 200px" /></a><figcaption class="wp-caption-text">sleeve installed</figcaption></figure></td>
<td>
<p><figure id="attachment_13280" style="width: 200px" class="wp-caption alignnone"><a href="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-107.jpg" rel="lightbox[13229]"><img class="wp-image-13280 size-thumbnail" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-107-200x150.jpg" width="200" height="150" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-107-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-107-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-107-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-107-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-107-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-107-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-107-80x60.jpg 80w" sizes="(max-width: 200px) 100vw, 200px" /></a><figcaption class="wp-caption-text">frame bolt</figcaption></figure></td>
<td>
<p><figure id="attachment_13281" style="width: 200px" class="wp-caption alignnone"><a href="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-108.jpg" rel="lightbox[13229]"><img class="wp-image-13281 size-thumbnail" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-108-200x150.jpg" width="200" height="150" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-108-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-108-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-108-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-108-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-108-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-108-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-108-80x60.jpg 80w" sizes="(max-width: 200px) 100vw, 200px" /></a><figcaption class="wp-caption-text">side plate installed</figcaption></figure></td>
</tr>
<tr>
<td>
<p><figure id="attachment_13282" style="width: 200px" class="wp-caption alignnone"><a href="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-109.jpg" rel="lightbox[13229]"><img class="wp-image-13282 size-thumbnail" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-109-200x150.jpg" width="200" height="150" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-109-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-109-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-109-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-109-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-109-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-109-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-109-80x60.jpg 80w" sizes="(max-width: 200px) 100vw, 200px" /></a><figcaption class="wp-caption-text">ready for top plate</figcaption></figure></td>
<td>
<p><figure id="attachment_13283" style="width: 200px" class="wp-caption alignnone"><a href="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-110.jpg" rel="lightbox[13229]"><img class="wp-image-13283 size-thumbnail" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-110-200x150.jpg" width="200" height="150" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-110-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-110-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-110-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-110-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-110-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-110-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-110-80x60.jpg 80w" sizes="(max-width: 200px) 100vw, 200px" /></a><figcaption class="wp-caption-text">not a perfect fit</figcaption></figure></td>
<td>
<p><figure id="attachment_13284" style="width: 200px" class="wp-caption alignnone"><a href="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-111.jpg" rel="lightbox[13229]"><img class="wp-image-13284 size-thumbnail" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-111-200x150.jpg" width="200" height="150" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-111-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-111-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-111-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-111-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-111-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-111-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-111-80x60.jpg 80w" sizes="(max-width: 200px) 100vw, 200px" /></a><figcaption class="wp-caption-text">elongating the holes</figcaption></figure></td>
</tr>
</tbody>
</table>
<figure id="attachment_13285" style="width: 300px" class="wp-caption alignnone"><a href="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-112.jpg" rel="lightbox[13229]"><img class="wp-image-13285 size-medium" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-112-300x225.jpg" width="300" height="225" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-112-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-112-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-112-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-112-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-112-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-112-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-112-80x60.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">plate fitted</figcaption></figure>
<p>When the winch mounting plate is properly fit remove it and install the fairlead to the plate then mount the winch. &nbsp;It&#8217;s easiest to place the plate on something to allow access to the bottom. &nbsp;The Warn VR series winches come with square nuts that fit within the winch housing. &nbsp;Keeping them in place while installing the bolts is a bit of a bugger, patience is needed here.</p>
<table>
<tbody>
<tr>
<td>
<p><figure id="attachment_13286" style="width: 300px" class="wp-caption alignnone"><a href="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-113.jpg" rel="lightbox[13229]"><img class="wp-image-13286 size-medium" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-113-300x225.jpg" width="300" height="225" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-113-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-113-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-113-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-113-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-113-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-113-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-113-80x60.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">fairlead installation</figcaption></figure></td>
<td>
<p><figure id="attachment_13287" style="width: 300px" class="wp-caption alignnone"><a href="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-114.jpg" rel="lightbox[13229]"><img class="wp-image-13287 size-medium" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-114-300x225.jpg" width="300" height="225" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-114-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-114-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-114-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-114-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-114-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-114-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-114-80x60.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">mounting the winch</figcaption></figure></td>
</tr>
<tr>
<td>
<p><figure id="attachment_13288" style="width: 300px" class="wp-caption alignnone"><a href="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-115.jpg" rel="lightbox[13229]"><img class="wp-image-13288 size-medium" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-115-300x225.jpg" width="300" height="225" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-115-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-115-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-115-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-115-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-115-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-115-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-115-80x60.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">ready for install</figcaption></figure></td>
<td>
<p><figure id="attachment_13289" style="width: 300px" class="wp-caption alignnone"><a href="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-116.jpg" rel="lightbox[13229]"><img class="wp-image-13289 size-medium" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-116-300x225.jpg" width="300" height="225" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-116-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-116-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-116-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-116-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-116-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-116-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-116-80x60.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">ready for wiring</figcaption></figure></td>
</tr>
</tbody>
</table>
<p>With the winch secure place the mount onto the side mount plates and install/tighten the nuts on the carriage bolts. &nbsp;Tighten the mount plate side bolts. &nbsp;The winch should be ready for wiring, move on to part 2.</p>
<div class="a-single a-47"><p>This and other Jeep parts are available from <a class="gofollow" data-track="NDcsMCwxLDMwMA==" href="http://www.quadratec.com">Quadratec</a></p>

<p><a class="gofollow" data-track="NDcsMCwxLDMwMA==" href="http://www.quadratec.com"><img src="http://www.jeepfan.com/wp-content/banners/QTlogo.png" /></a></p></div>
<h2><a href="http://www.jeepfan.com/projects/warn-vr10s-winch-wiring-on-a-cj/">Part 2 &#8211;&nbsp;Warn VR10s Winch Wiring on a CJ</a></h2>
<p>&nbsp;</p>
<div class='shareaholic-canvas' data-app-id='26081304' data-app='share_buttons' data-title='Warn VR10-S Winch Installation on a CJ' data-link='http://www.jeepfan.com/projects/warn-vr10s-winch-installation-on-a-cj/' data-summary=''></div>	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.jeepfan.com/tag/cj/" rel="tag">CJ</a></li><li><a href="http://www.jeepfan.com/tag/how-to/" rel="tag">how-to</a></li><li><a href="http://www.jeepfan.com/tag/jeepfan-com-1978-cj-5/" rel="tag">jeepfan.com 1978 CJ-5</a></li><li><a href="http://www.jeepfan.com/tag/warn/" rel="tag">Warn</a></li></ul></div>	</article><nav class="mh-post-nav mh-row clearfix" role="navigation">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.jeepfan.com/projects/powertrax-lock-right-amc-20-locker-install-part-2/" rel="prev"><img width="80" height="60" src="http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-122-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-122-80x60.jpg 80w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-122-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-122-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-122-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-122-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-122-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-122-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-122.jpg 1280w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Powertrax Lock-Right AMC 20 Locker Install Part 2</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.jeepfan.com/projects/warn-vr10s-winch-wiring-on-a-cj/" rel="next"><img width="80" height="60" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-117-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-117-80x60.jpg 80w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-117-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-117-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-117-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-117-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-117-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-117-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>Warn VR10s Winch Wiring on a CJ</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<article class="post-1438 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.jeepfan.com/projects/installing-a-skyjacker-2-lift-on-a-tj/" title="Installing a Skyjacker 2&#8243; Lift on a Jeep Wrangler TJ &#8211; The Budget Boost"><img width="326" height="245" src="http://www.jeepfan.com/wp-content/uploads/2006/11/HPIM0517-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.jeepfan.com/wp-content/uploads/2006/11/HPIM0517-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2006/11/HPIM0517-200x149.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2006/11/HPIM0517-300x224.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2006/11/HPIM0517-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Projects &amp; Installs		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.jeepfan.com/projects/installing-a-skyjacker-2-lift-on-a-tj/" title="Installing a Skyjacker 2&#8243; Lift on a Jeep Wrangler TJ &#8211; The Budget Boost" rel="bookmark">
			Installing a Skyjacker 2&#8243; Lift on a Jeep Wrangler TJ &#8211; The Budget Boost		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		 <i class="fa fa-clock-o"></i>Updated on October 19, 2016 <span class="mh-meta-author author vcard"><i class="fa fa-user"></i>Posted by <a class="fn" href="http://www.jeepfan.com/author/jfstaff/">jeepfan.com Staff</a></span>
	</div>
</article><article class="post-6376 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.jeepfan.com/tech/jeep-wrangler-pentastar-3-6l-oil-change-part-2/" title="Jeep Wrangler Pentastar 3.6L Oil Change &#8211; Part 2"><img width="326" height="245" src="http://www.jeepfan.com/wp-content/uploads/2011/12/PentastarOilChange_0744-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.jeepfan.com/wp-content/uploads/2011/12/PentastarOilChange_0744-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2011/12/PentastarOilChange_0744-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2011/12/PentastarOilChange_0744-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2011/12/PentastarOilChange_0744-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2011/12/PentastarOilChange_0744.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2011/12/PentastarOilChange_0744-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2011/12/PentastarOilChange_0744-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			jeepfan.com 2012 JK Wrangler Unlimited		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.jeepfan.com/tech/jeep-wrangler-pentastar-3-6l-oil-change-part-2/" title="Jeep Wrangler Pentastar 3.6L Oil Change &#8211; Part 2" rel="bookmark">
			Jeep Wrangler Pentastar 3.6L Oil Change &#8211; Part 2		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		 <span class="mh-meta-author author vcard"><i class="fa fa-user"></i>Posted by <a class="fn" href="http://www.jeepfan.com/author/jfstaff/">jeepfan.com Staff</a></span>
	</div>
</article><article class="post-6201 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.jeepfan.com/readersjeeps/bill-bonhams-1973-jeep-cj-5/" title="Bill Bonham&#8217;s 1973 Jeep CJ-5"><img width="326" height="245" src="http://www.jeepfan.com/wp-content/uploads/2013/07/PAJeeps2013-104-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.jeepfan.com/wp-content/uploads/2013/07/PAJeeps2013-104-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2013/07/PAJeeps2013-104-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2013/07/PAJeeps2013-104-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2013/07/PAJeeps2013-104-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2013/07/PAJeeps2013-104-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2013/07/PAJeeps2013-104-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2013/07/PAJeeps2013-104-80x60.jpg 80w, http://www.jeepfan.com/wp-content/uploads/2013/07/PAJeeps2013-104.jpg 1280w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Readers Jeeps		</div>
	</figure>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.jeepfan.com/readersjeeps/bill-bonhams-1973-jeep-cj-5/" title="Bill Bonham&#8217;s 1973 Jeep CJ-5" rel="bookmark">
			Bill Bonham&#8217;s 1973 Jeep CJ-5		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		 <span class="mh-meta-author author vcard"><i class="fa fa-user"></i>Posted by <a class="fn" href="http://www.jeepfan.com/author/jfstaff/">jeepfan.com Staff</a></span>
	</div>
</article></div>
</section>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Be the first to comment			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/projects/warn-vr10s-winch-installation-on-a-cj/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.jeepfan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_40");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_40" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_40">
					<span class="cptch_span">fo&#117;r</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">2</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_40" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="QHk=" />
					<input type="hidden" name="cptch_time" value="1483836232" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13229' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] -->
<div id="wpp-3" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Popular</span></h4>
<ul class="wpp-list">
<li><a href="http://www.jeepfan.com/tech/jeep-wrangler-pentastar-3-6l-oil-change/" title="Jeep Wrangler Pentastar 3.6L Oil Change" class="wpp-post-title" target="_self">Jeep Wrangler Pentastar 3.6L Oil Change</a>  <span class="post-stats"><span class="wpp-views">5,294 views</span></span> </li>
<li><a href="http://www.jeepfan.com/tech/jeep-vehicles-vin-reference-guide/" title="Jeep Vehicles VIN Reference Guide" class="wpp-post-title" target="_self">Jeep Vehicles VIN Reference Guide</a>  <span class="post-stats"><span class="wpp-views">3,968 views</span></span> </li>
<li><a href="http://www.jeepfan.com/tech/v8-conversions/" title="V8 Conversions" class="wpp-post-title" target="_self">V8 Conversions</a>  <span class="post-stats"><span class="wpp-views">3,402 views</span></span> </li>
<li><a href="http://www.jeepfan.com/tech/jeep-wheels-fitment-guide/" title="Jeep Wheels Fitment Guide" class="wpp-post-title" target="_self">Jeep Wheels Fitment Guide</a>  <span class="post-stats"><span class="wpp-views">2,947 views</span></span> </li>
<li><a href="http://www.jeepfan.com/tech/wrangler-jk-3-8l-oil-change/" title="Wrangler JK 3.8L Oil Change" class="wpp-post-title" target="_self">Wrangler JK 3.8L Oil Change</a>  <span class="post-stats"><span class="wpp-views">1,728 views</span></span> </li>
<li><a href="http://www.jeepfan.com/tech/decoding-jeep-cj-vin-numbers-1971-1986/" title="Decoding Jeep CJ VIN Numbers 1971-1986" class="wpp-post-title" target="_self">Decoding Jeep CJ VIN Numbers 1971-1986</a>  <span class="post-stats"><span class="wpp-views">1,491 views</span></span> </li>
<li><a href="http://www.jeepfan.com/tech/trail-rated-what-it-means/" title="Trail Rated &#8211; What it Means" class="wpp-post-title" target="_self">Trail Rated &#8211; What it Means</a>  <span class="post-stats"><span class="wpp-views">1,237 views</span></span> </li>
<li><a href="http://www.jeepfan.com/tech/jeep-wrangler-yj-axle-swapping/" title="Jeep Wrangler YJ Axle Swapping" class="wpp-post-title" target="_self">Jeep Wrangler YJ Axle Swapping</a>  <span class="post-stats"><span class="wpp-views">1,139 views</span></span> </li>
<li><a href="http://www.jeepfan.com/tech/jeep-wrangler-pentastar-3-6l-oil-change-part-2/" title="Jeep Wrangler Pentastar 3.6L Oil Change &#8211; Part 2" class="wpp-post-title" target="_self">Jeep Wrangler Pentastar 3.6L Oil Change &#8211; Part 2</a>  <span class="post-stats"><span class="wpp-views">966 views</span></span> </li>
<li><a href="http://www.jeepfan.com/tech/what-is-a-slip-yoke-eliminator-and-why-do-you-need-it/" title="What is a Slip Yoke Eliminator and Why Do You Need It?" class="wpp-post-title" target="_self">What is a Slip Yoke Eliminator and Why Do You Need It?</a>  <span class="post-stats"><span class="wpp-views">951 views</span></span> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="adrotate_widgets-36" class="mh-widget adrotate_widgets"><div class="a-single a-46"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive General -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0099270125311650"
     data-ad-slot="9854048065"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="mh_magazine_nip-3" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Random in Pictures</span></h4>			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item post-1311 post type-post status-publish format-standard has-post-thumbnail category-projects tag-cj tag-jeepfan-com-1978-cj-5 tag-lift-kit tag-suspension">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.jeepfan.com/projects/bds-3-5-glidewrangler-lift-in-a-cj-part-3/" title="BDS 3.5&#8243; GlideWrangler Lift in a CJ &#8211; Part 3">
							<img width="80" height="60" src="http://www.jeepfan.com/wp-content/uploads/2001/03/shock_measurement-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.jeepfan.com/wp-content/uploads/2001/03/shock_measurement-80x60.jpg 80w, http://www.jeepfan.com/wp-content/uploads/2001/03/shock_measurement-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2001/03/shock_measurement-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2001/03/shock_measurement-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2001/03/shock_measurement.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-2097 post type-post status-publish format-standard has-post-thumbnail category-tech">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.jeepfan.com/tech/trail-rated-what-it-means/" title="Trail Rated &#8211; What it Means">
							<img width="80" height="60" src="http://www.jeepfan.com/wp-content/uploads/2005/08/trailrated-badge-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.jeepfan.com/wp-content/uploads/2005/08/trailrated-badge-80x60.jpg 80w, http://www.jeepfan.com/wp-content/uploads/2005/08/trailrated-badge-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2005/08/trailrated-badge-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2005/08/trailrated-badge-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2005/08/trailrated-badge-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2005/08/trailrated-badge-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2005/08/trailrated-badge-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-12538 post type-post status-publish format-standard has-post-thumbnail category-blog tag-offroading tag-ok-auto tag-tbt">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.jeepfan.com/blog/tbt-new-york-offroading/" title="TBT &#8211; New York Offroading">
							<img width="80" height="60" src="http://www.jeepfan.com/wp-content/uploads/2016/10/DCP_0672-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.jeepfan.com/wp-content/uploads/2016/10/DCP_0672-80x60.jpg 80w, http://www.jeepfan.com/wp-content/uploads/2016/10/DCP_0672-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2016/10/DCP_0672-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-344 post type-post status-publish format-standard has-post-thumbnail category-blog">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.jeepfan.com/blog/love-the-new-jk-on-the-trail/" title="Love the new JK on the trail!">
							<img width="80" height="60" src="http://www.jeepfan.com/wp-content/uploads/2007/11/DSCF3030-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.jeepfan.com/wp-content/uploads/2007/11/DSCF3030-80x60.jpg 80w, http://www.jeepfan.com/wp-content/uploads/2007/11/DSCF3030-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2007/11/DSCF3030-300x226.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2007/11/DSCF3030-768x577.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2007/11/DSCF3030-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2007/11/DSCF3030-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2007/11/DSCF3030.jpg 798w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-6481 post type-post status-publish format-standard has-post-thumbnail category-blog tag-driveline tag-jk">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.jeepfan.com/blog/how-do-jeep-wrangler-lockers-work/" title="How Do Jeep Wrangler Lockers Work?">
							<img width="80" height="60" src="http://www.jeepfan.com/wp-content/uploads/2013/11/d44-RubiconLocker-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.jeepfan.com/wp-content/uploads/2013/11/d44-RubiconLocker-80x60.jpg 80w, http://www.jeepfan.com/wp-content/uploads/2013/11/d44-RubiconLocker-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2013/11/d44-RubiconLocker-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2013/11/d44-RubiconLocker-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2013/11/d44-RubiconLocker.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-4464 post type-post status-publish format-standard has-post-thumbnail category-offroad tag-events tag-ok-auto tag-show">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.jeepfan.com/offroad/ok-auto-4wd-tire-oktober-truckfest-2009/" title="OK Auto 4WD &#038; Tire OKtober Truckfest 2009">
							<img width="80" height="60" src="http://www.jeepfan.com/wp-content/uploads/2009/10/OKTF09_5832-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.jeepfan.com/wp-content/uploads/2009/10/OKTF09_5832-80x60.jpg 80w, http://www.jeepfan.com/wp-content/uploads/2009/10/OKTF09_5832-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2009/10/OKTF09_5832-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-2093 post type-post status-publish format-standard has-post-thumbnail category-tech tag-how-to tag-offroading tag-trail-ride">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.jeepfan.com/tech/6-on-the-trail-radiator-repair-tips/" title="6 On the Trail Radiator Repair Tips">
							<img width="80" height="60" src="http://www.jeepfan.com/wp-content/uploads/2008/07/9802_heat-80x60.gif" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.jeepfan.com/wp-content/uploads/2008/07/9802_heat-80x60.gif 80w, http://www.jeepfan.com/wp-content/uploads/2008/07/9802_heat-326x245.gif 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-5048 post type-post status-publish format-standard has-post-thumbnail category-offroad tag-rausch-creek tag-trail-ride">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.jeepfan.com/offroad/rausch-creek-trail-run-april-2009-page-2/" title="Rausch Creek Trail Run &#8211; April 2009 Page 2">
							<img width="80" height="60" src="http://www.jeepfan.com/wp-content/uploads/2009/04/RC040409_0807-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.jeepfan.com/wp-content/uploads/2009/04/RC040409_0807-80x60.jpg 80w, http://www.jeepfan.com/wp-content/uploads/2009/04/RC040409_0807-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2009/04/RC040409_0807-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2009/04/RC040409_0807-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2009/04/RC040409_0807-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2009/04/RC040409_0807-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2009/04/RC040409_0807.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-331 post type-post status-publish format-standard has-post-thumbnail category-blog">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.jeepfan.com/blog/question-chevy-conversion-transfer-case-option/" title="Question: Chevy Conversion Transfer Case Option">
							<img width="77" height="60" src="http://www.jeepfan.com/wp-content/uploads/2011/04/" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>			</ul></div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Latest</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13302 post type-post status-publish format-standard has-post-thumbnail category-projects tag-cj tag-how-to tag-jeepfan-com-1978-cj-5 tag-warn">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.jeepfan.com/projects/warn-vr10s-winch-wiring-on-a-cj/" title="Warn VR10s Winch Wiring on a CJ"><img width="80" height="60" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-117-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-117-80x60.jpg 80w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-117-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-117-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-117-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-117-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-117-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-117-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.jeepfan.com/projects/warn-vr10s-winch-wiring-on-a-cj/" title="Warn VR10s Winch Wiring on a CJ">
										Warn VR10s Winch Wiring on a CJ									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									 <i class="fa fa-clock-o"></i>Published on January 3, 2017								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13229 post type-post status-publish format-standard has-post-thumbnail category-highlights category-projects tag-cj tag-how-to tag-jeepfan-com-1978-cj-5 tag-warn">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.jeepfan.com/projects/warn-vr10s-winch-installation-on-a-cj/" title="Warn VR10-S Winch Installation on a CJ"><img width="80" height="60" src="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-80x60.jpg 80w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2017/01/Warn-VR10S-Winch-Install-101-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.jeepfan.com/projects/warn-vr10s-winch-installation-on-a-cj/" title="Warn VR10-S Winch Installation on a CJ">
										Warn VR10-S Winch Installation on a CJ									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									 <i class="fa fa-clock-o"></i>Published on January 3, 2017								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13215 post type-post status-publish format-standard has-post-thumbnail category-projects tag-cj tag-how-to tag-jeepfan-com-1978-cj-5 tag-locker">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.jeepfan.com/projects/powertrax-lock-right-amc-20-locker-install-part-2/" title="Powertrax Lock-Right AMC 20 Locker Install Part 2"><img width="80" height="60" src="http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-122-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-122-80x60.jpg 80w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-122-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-122-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-122-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-122-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-122-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-122-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-122.jpg 1280w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.jeepfan.com/projects/powertrax-lock-right-amc-20-locker-install-part-2/" title="Powertrax Lock-Right AMC 20 Locker Install Part 2">
										Powertrax Lock-Right AMC 20 Locker Install Part 2									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									 <i class="fa fa-clock-o"></i>Published on December 26, 2016								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13186 post type-post status-publish format-standard has-post-thumbnail category-featured category-projects tag-cj tag-how-to tag-jeepfan-com-1978-cj-5 tag-locker">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.jeepfan.com/projects/powertrax-lock-right-amc-20-locker-install/" title="Powertrax Lock-Right AMC 20 Locker Install"><img width="80" height="60" src="http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-112-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-112-80x60.jpg 80w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-112-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-112-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-112-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-112-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-112-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-112-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2016/12/AMC20-Lock-Right-Install-112.jpg 1280w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.jeepfan.com/projects/powertrax-lock-right-amc-20-locker-install/" title="Powertrax Lock-Right AMC 20 Locker Install">
										Powertrax Lock-Right AMC 20 Locker Install									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									 <i class="fa fa-clock-o"></i>Published on December 26, 2016								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13164 post type-post status-publish format-standard has-post-thumbnail category-readersjeeps tag-cj tag-eccentric tag-random-pic">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.jeepfan.com/readersjeeps/73-cj-5-high-lift-monster/" title="73 CJ-5 High Lift Monster"><img width="80" height="60" src="http://www.jeepfan.com/wp-content/uploads/2016/12/73CJ-5_max-lift2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.jeepfan.com/wp-content/uploads/2016/12/73CJ-5_max-lift2-80x60.jpg 80w, http://www.jeepfan.com/wp-content/uploads/2016/12/73CJ-5_max-lift2-200x150.jpg 200w, http://www.jeepfan.com/wp-content/uploads/2016/12/73CJ-5_max-lift2-300x225.jpg 300w, http://www.jeepfan.com/wp-content/uploads/2016/12/73CJ-5_max-lift2-768x576.jpg 768w, http://www.jeepfan.com/wp-content/uploads/2016/12/73CJ-5_max-lift2-1024x768.jpg 1024w, http://www.jeepfan.com/wp-content/uploads/2016/12/73CJ-5_max-lift2-678x509.jpg 678w, http://www.jeepfan.com/wp-content/uploads/2016/12/73CJ-5_max-lift2-326x245.jpg 326w, http://www.jeepfan.com/wp-content/uploads/2016/12/73CJ-5_max-lift2.jpg 1600w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.jeepfan.com/readersjeeps/73-cj-5-high-lift-monster/" title="73 CJ-5 High Lift Monster">
										73 CJ-5 High Lift Monster									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									 <i class="fa fa-clock-o"></i>Published on December 21, 2016								</div>
							</div>
						</li>			</ul></div><div id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Recently Updated</span></h4>			<div class="textwidget"><ul><li><a class="mh-custom-posts-small-title" href="http://www.jeepfan.com/projects/powertrax-lock-right-amc-20-locker-install-part-2/"> Powertrax Lock-Right AMC 20 Locker Install Part 2</a> - Updated on January 7, 2017 </li><li><a class="mh-custom-posts-small-title" href="http://www.jeepfan.com/tech/mopar-to-offer-more-than-250-accessories-for-new-2012-jeep-wrangler/"> Mopar to Offer More Than 250 Accessories for New 2012 Jeep Wrangler</a> - Updated on January 7, 2017 </li><li><a class="mh-custom-posts-small-title" href="http://www.jeepfan.com/offroad/line-mountain-7-miler-trail-run-1998/"> Line Mountain 7 Miler Trail Run 1998</a> - Updated on January 7, 2017 </li><li><a class="mh-custom-posts-small-title" href="http://www.jeepfan.com/tech/2018-jeep-wrangler-jl-what-we-know/"> 2018 Jeep Wrangler &#8211; What We Know</a> - Updated on January 4, 2017 </li><li><a class="mh-custom-posts-small-title" href="http://www.jeepfan.com/projects/warn-vr10s-winch-installation-on-a-cj/"> Warn VR10-S Winch Installation on a CJ</a> - Updated on January 4, 2017 </li></ul></div>
		</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="adrotate_widgets-28" class="mh-widget adrotate_widgets"><div class="a-single a-45"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Pages and Posts - Right -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0099270125311650"
     data-ad-slot="4386240860"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="adrotate_widgets-34" class="mh-widget adrotate_widgets"><div class="a-single a-48"><p style="text-align:center;"><a href="http://www.quadratec.com"><img src="http://www.jeepfan.com/wp-content/banners/QTlogo.png" /></a><br />
<a href="http://www.quadratec.com">Quadratec - Everything Jeep</a></p></div></div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Follow on Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/jeepfandotcom" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="adrotate_widgets-38" class="mh-widget adrotate_widgets"><div class="g g-4"><div class="g-single a-12"><p><b>Mud-Terrain and All-Terrain Tire Reviews</b></p><br>
<p><a class="gofollow" data-track="MTIsNCwxLDMwMA==" href="http://www.jeepfan.com/revpost/showproduct.php?product=73&cat=21">Goodyear Wrangler MT/R Tire</a></p><br>
<p><a class="gofollow" data-track="MTIsNCwxLDMwMA==" href="http://www.jeepfan.com/revpost/showproduct.php?product=72&cat=21">Interco Swamper TSL Radial</a></p><br>
<p><a class="gofollow" data-track="MTIsNCwxLDMwMA==" href="http://www.jeepfan.com/revpost/showproduct.php?product=71&cat=21">Interco Super Swamper Bogger</a></p><br>
<p><a class="gofollow" data-track="MTIsNCwxLDMwMA==" href="http://www.jeepfan.com/revpost/showproduct.php?product=70&cat=21">Interco Super Swamper Trxus M/T</a></p><br>
<p><a class="gofollow" data-track="MTIsNCwxLDMwMA==" href="http://www.jeepfan.com/revpost/showproduct.php?product=19&cat=21">Toyo Open Country M/T</a></p><br>
<p><a class="gofollow" data-track="MTIsNCwxLDMwMA==" href="http://www.jeepfan.com/revpost/showproduct.php?product=5&cat=21">Interco Swamper SSR</a></p><br>
<p><a class="gofollow" data-track="MTIsNCwxLDMwMA==" href="http://www.jeepfan.com/revpost/showproduct.php?product=4&cat=21">BF Goodrich Mud-Terrain T/A KM</a></p><br>
<p><a class="gofollow" data-track="MTIsNCwxLDMwMA==" href="http://www.jeepfan.com/revpost/showproduct.php?product=157&cat=22">Pro Comp Xtreme All Terrain</a></p><br>
<p><a class="gofollow" data-track="MTIsNCwxLDMwMA==" href="http://www.jeepfan.com/revpost/showproduct.php?product=141&cat=22">Pro Comp X-Terrain</a></p><br>
<p><a class="gofollow" data-track="MTIsNCwxLDMwMA==" href="http://www.jeepfan.com/revpost/showproduct.php?product=138&cat=22">Hankook Dynapro ATm</a></p><br>
<p><a class="gofollow" data-track="MTIsNCwxLDMwMA==" href="http://www.jeepfan.com/revpost/showproduct.php?product=136&cat=22">Nitto Terra Grappler</a></p><br>
<p><a class="gofollow" data-track="MTIsNCwxLDMwMA==" href="http://www.jeepfan.com/revpost/showproduct.php?product=135&cat=22">Nitto Dune Grappler</a></p><br>
<p><a class="gofollow" data-track="MTIsNCwxLDMwMA==" href="http://www.jeepfan.com/revpost/showproduct.php?product=130&cat=22">Dick Cepek Radial FC II</a></p><br>
<p><a class="gofollow" data-track="MTIsNCwxLDMwMA==" href="http://www.jeepfan.com/revpost/showproduct.php?product=86&cat=22">BF Goodrich All-Terrain T/A KO</a></p><br>
<p><a class="gofollow" data-track="MTIsNCwxLDMwMA==" href="http://www.jeepfan.com/revpost/showproduct.php?product=82&cat=22">Toyo Open Country A/T</a></p><br>
<p><a class="gofollow" data-track="MTIsNCwxLDMwMA==" href="http://www.jeepfan.com/revpost/showproduct.php?product=75&cat=22">Mickey Thompson Baja Claw</a></p><br>
<b><p><a class="gofollow" data-track="MTIsNCwxLDMwMA==" href="http://www.jeepfan.com/revpost/">More Reviews</a></b></div></div></div><div id="adrotate_widgets-39" class="mh-widget adrotate_widgets"><div class="a-single a-44"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive-Matched -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0099270125311650"
     data-ad-slot="9189520462"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="nav_menu-11" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Sections</span></h6><div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-6595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6595"><a href="http://www.jeepfan.com">Home</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a href="http://www.jeepfan.com/projects-installs/">Projects &#038; Installs</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a href="http://www.jeepfan.com/offroading-events/">Offroading &#038; Events</a></li>
<li id="menu-item-959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-959"><a href="http://www.jeepfan.com/technical-info/">Technical &#038; Info</a></li>
<li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-897"><a href="http://www.jeepfan.com/readers-jeeps/">Readers Jeeps</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="http://www.jeepfan.com/revpost">Reviews &#038; Products</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a href="http://www.jeepfan.com/jeep-racing/">Jeep Racing</a></li>
<li id="menu-item-960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960"><a href="http://www.jeepfan.com/category/blog/">Blog &#038; News</a></li>
<li id="menu-item-5520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5520"><a href="http://www.jeepfan.com/featured-products/">Featured Products</a></li>
<li id="menu-item-5972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5972"><a href="http://www.jeepfan.com/links/">Links</a></li>
</ul></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="nav_menu-12" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">About</span></h6><div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-6270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6270"><a href="http://www.jeepfan.com/contact/">Contact</a></li>
<li id="menu-item-6271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6271"><a href="http://www.jeepfan.com/advertising/">Advertise</a></li>
<li id="menu-item-6272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6272"><a href="http://www.jeepfan.com/about-us/">About</a></li>
<li id="menu-item-6398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6398"><a href="http://www.jeepfan.com/terms-of-use/">Terms of Use</a></li>
</ul></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="nav_menu-13" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Partners</span></h6><div class="menu-partners-container"><ul id="menu-partners" class="menu"><li id="menu-item-6277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6277"><a href="http://www.roughcountry.com">Rough Country</a></li>
<li id="menu-item-6278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6278"><a href="http://www.extremeterrain.com">Extreme Terrain</a></li>
</ul></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="nav_menu-14" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Social</span></h6><div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6273"><a href="http://twitter.com/jeepfandotcom">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6274"><a href="http://www.facebook.com/jeepfandotcom">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6275"><a href="http://www.youtube.com/user/jeepfandotcom">YouTube</a></li>
</ul></div></div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2017 Sevenslot Media, LLC | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=rwpReCaptchaLoad&#038;render=explicit&#038;ver=3.8.1'></script>
<script type='text/javascript' src='http://www.jeepfan.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://www.jeepfan.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var reviewerRatingObj = {"ajax_nonce":"5954aa171d","ajax_url":"http:\/\/www.jeepfan.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeepfan.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var reviewerJudgeObj = {"ajax_nonce":"99b772710e","ajax_url":"http:\/\/www.jeepfan.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"7f262353a6","ajax_url":"http:\/\/www.jeepfan.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeepfan.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var reviewerQueryAllURs = {"ajax_nonce":"9ad4022285","ajax_url":"http:\/\/www.jeepfan.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeepfan.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://www.jeepfan.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.jeepfan.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"10","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"10","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeepfan.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.jeepfan.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"d4ed4f26f0","ajaxurl":"http:\/\/www.jeepfan.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jeepfan.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23847249-1', 'auto');
  ga('send', 'pageview');

</script>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> </body>
</html>